CONTAP-748561: MetroCluster SVM replication can fail when CIFS configuration is missing
Issue
In a MetroCluster configuration replicating CIFS-enabled SVMs, a baseline replication can fail with {}Apply failed for Object: cifs_server_security Method: baseline. Reason: entry doesn't exist{}. The affected SVM’s configuration may stop synchronizing to the partner site, leaving the replication stream degraded.
