CONTAP-645322: MetroCluster Vserver replication can fail during migration when LDAP schemas share a UUID
Issue
During a Vserver migration or MetroCluster Vserver configuration replication, the operation can fail while replicating LDAP client schema configuration. The failure may be reported as “MetroCluster Vserver stream operation failed” or as a duplicate-entry error, and the Vserver replication stream can become degraded.
