Skip to main content
NetApp Knowledge Base

Hybrid Infrastructure

Other Resources

    • SCSQL restore fails after LUN size increase, The volume does not contain a recognized filesystemTue, 08 Sep 2026
    • What are the available methods to change the gateway on SCV?Tue, 08 Sep 2026
    • If the AIQUM database is restored on the original host, can the restore be performed even though AIQUM is already configured?Tue, 08 Sep 2026
    • DB2 Instance Backup Fails during database retrieval phase of the backupTue, 08 Sep 2026
    • SCSQL backups fail after reboot, Unable to find the database filesMon, 07 Sep 2026
    • ESXi Host PSOD with ONTAP NFS Mount Failures on VVOL DatastoreMon, 07 Sep 2026
    • AIQUM false reports volume qtree quotas are over-committedMon, 07 Sep 2026
    • SnapCenter Oracle Archive Log Backup Fails with “Failed to fetch the storage system details” When Non-NetApp NFS Path Is ConfiguredSat, 05 Sep 2026
    • COTV-6221: Bug public information is not yet available.Fri, 04 Sep 2026
    • CSNAPC-11999: SnapCenter marks MaxDB snapshots application-consistent despite failed quiesce (concurrent NetWorker backup)Thu, 03 Sep 2026
    • When restoring from an SCV secondary backup, are the VM related data transferred without going through SCV?Thu, 03 Sep 2026
    • Which syslog facility is used for syslog forwarding of SCV audit logs?Thu, 03 Sep 2026
    • SnapCenter Oracle Application backup fails with Could not find valid storage resourceWed, 02 Sep 2026
    • SnapCenter - Unable to select Use group Manage Service Account (gMSA)Wed, 02 Sep 2026
    • SnapCenter Plug-in for VMware vSphere dashboard inaccessible after vSphere Client upgradeWed, 02 Sep 2026
    • How to change the AIQUM service start wait timeoutWed, 02 Sep 2026
    • Last acquired time delay after resume in NetApp Cloud Insights SaaS AWSWed, 02 Sep 2026
    • Upgrade Advisor shows false PSU1 non-normal alert on AFF-A250Wed, 02 Sep 2026
    • CSNAPC-11991: Mysql service fails during linking of HA pair of secondary serverTue, 01 Sep 2026
    • Cluster Monitoring Fails with “Failed in conversion” Alerts on AIQUM After UpgradeTue, 01 Sep 2026
    • SCSQL restore fails after LUN size increase, The volume does not contain a recognized filesystemTue, 08 Sep 2026
    • What permissions are required to add a cluster to AIQUM?Tue, 08 Sep 2026
    • ActiveIQ Unified Manager OVA GUI shows initial setup screens after rebooting existing instanceTue, 08 Sep 2026
    • How to properly restart Active IQ Unified Manager services running on RHEL or VMware OVATue, 08 Sep 2026
    • How to test SNMP communication from AIQUM to 3rd SNMP party destinationTue, 08 Sep 2026
    • SnapCenter SQL backup warning: No SnapMirror relationships were foundTue, 08 Sep 2026
    • Acquisition failed for all clusters in AIQUM due to maximum connection limit exhaustionTue, 08 Sep 2026
    • CSNAPC-11991: Mysql service fails during linking of HA pair of secondary serverTue, 08 Sep 2026
    • Vulnerable undertow version detected in AIQUM 9.18 causing high CPU usage and GUI unresponsivenessTue, 08 Sep 2026
    • What are the available methods to change the gateway on SCV?Tue, 08 Sep 2026
    • If the AIQUM database is restored on the original host, can the restore be performed even though AIQUM is already configured?Tue, 08 Sep 2026
    • CAIQUM-5747: AIQUM cluster removal stuckTue, 08 Sep 2026
    • CAIQUM-5746: High memory and CPU utilization in AIQUM due to AIQCASecure database lock issueTue, 08 Sep 2026
    • DB2 Instance Backup Fails during database retrieval phase of the backupTue, 08 Sep 2026
    • SCSQL backups fail after reboot, Unable to find the database filesMon, 07 Sep 2026
    • How to create and/or import an SSL certificate to SnapCenter Plug-in for VMware vSphere (SCV)Mon, 07 Sep 2026
    • ESXi Host PSOD with ONTAP NFS Mount Failures on VVOL DatastoreMon, 07 Sep 2026
    • SCV 5.0P1 retention issue in SM-BC setupMon, 07 Sep 2026
    • CAIQUM-7125: Cluster discovery fails due to missing serial numbers in license key fieldMon, 07 Sep 2026
    • AIQUM false reports volume qtree quotas are over-committedMon, 07 Sep 2026

    Add code for Video content

    NetApp provides no representations or warranties regarding the accuracy or reliability or serviceability of any information or recommendations provided in this publication or with respect to any results that may be obtained by the use of the information or observance of any recommendations provided herein. The information in this document is distributed AS IS and the use of this information or the implementation of any recommendations or techniques herein is a customer's responsibility and depends on the customer's ability to evaluate and integrate them into the customer's operational environment. This document and the information contained herein may be used solely in connection with the NetApp products discussed in this document.