SCO 6.2.2 Oracle clones fail mounting the filesystem
Applies to
- SnapCenter (SC) 6.2.2
- SnapCenter Plug-in for Oracle (SCO) 6.2.2
Issue
SCO Clone jobs fail with the following error recorded in spl.log
ERROR: SCUPlugin: 191: SCU::Utils::Logger::set_and_log_error(): Mounting the filesystem '/var/opt/snapcenter/scu/clones/mnt_scu_clone_1' failed, reason: mount.nfs: mounting xxx.xxx.xxx.xxx:/Sc3ae44e10-4ac8-45a9-ad98-b7718fbb5729 failed, reason given by server: No such file or directory