CVO's are constantly loading in NetApp console
Applies to
- Cloud Volumes ONTAP (CVO)
- NetApp Console Agent
Issue
- CVO’s discovered on agent are constantly in a loading status.
- Unable to enter the working environments by double clicking on them.
- Screenshot :

Cause
NetApp Agent is running on unsupported configuration
Solution
- Deploy a new agent as per latest the configuration.
- Rediscover the CVO's on the new agent.
Partner Notes
partnerNotes_text
Additional Information
additionalInformation_text
Internal Notes
internalNotes_text
