Skip to main content
NetApp Knowledge Base

How do I enable TSSE on volumes created prior to 9.8

Views:
64
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
core
Last Updated:

Applies to

ONTAP

Answer

Enabling TSSE on volumes created prior to 9.8 is currently not supported.

Additional Information