Skip to main content
NetApp Knowledge Base

CONTAP-805040: Bug public information is not yet available.

Views:
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
san
Last Updated:

Issue

  • An AutoSupport is recieved titled 'DR CONFIG REPLICATION FAILED'
  • One or more SVMs are degraded with the following failed row & apply failure:
    Cluster_B::> metrocluster vserver show -vserver vserver-mc
    Cluster : Cluster_A
    Vserver : vserver
    Partner Vserver : vserver-mc
    Configuration State : syncing
    Stream Status : processing-task
    Failed Row : Table Name: vdiskTable_view, ...
    Failed Reason : Apply failed for Object: vdiskTable_view Method: baseline. Reason: duplicate entry
    Last apply fail time : 9/15/2026 10:27:50

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

NetApp provides no representations or warranties regarding the accuracy or reliability or serviceability of any information or recommendations provided in this publication or with respect to any results that may be obtained by the use of the information or observance of any recommendations provided herein. The information in this document is distributed AS IS and the use of this information or the implementation of any recommendations or techniques herein is a customer's responsibility and depends on the customer's ability to evaluate and integrate them into the customer's operational environment. This document and the information contained herein may be used solely in connection with the NetApp products discussed in this document.