Skip to main content
NetApp Knowledge Base

Unable to delete SVM, locked state

Views:
450
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
CORE
Last Updated:

Applies to

  • ONTAP 9.3

Issue

Deleting vserver fails  with an error:
 
Error: command failed: [Job 16795] Job failed:
Port "e0b" is not assigned to the same broadcast domain as subnet "Default Network".
Try the command after sometime.
 
Error: command failed: Failed to update port "e0b" because no other ports on node "NetappCluster-01" are available to host offline LIF "lif1" on Vserver "svm1". Use "network interface show -failover" to confirm that this LIF has at least one other failover target on its current node.

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

NetApp provides no representations or warranties regarding the accuracy or reliability or serviceability of any information or recommendations provided in this publication or with respect to any results that may be obtained by the use of the information or observance of any recommendations provided herein. The information in this document is distributed AS IS and the use of this information or the implementation of any recommendations or techniques herein is a customer's responsibility and depends on the customer's ability to evaluate and integrate them into the customer's operational environment. This document and the information contained herein may be used solely in connection with the NetApp products discussed in this document.

 

  • Was this article helpful?