SM AS initialization fails with Transfer type is not supported or precheck failure
Applies to
- ONTAP 9.16.1
- SnapMirror Active Sync (SM AS)
Issue
SnapMirror Active Sync initialization fails with:
Error: Prechecks on source volume failed. (Transfer type is not supported. (Failed due to a release operation run on the source or a precheck failure during a previous resync or initialize operation.))