Invalid CIFS credentials for one or more volumes on Classification page
Applies to
- NetApp Console
- Classification
- CIFS
Issue
- Unable to connect to AD via the classification tab in NetApp Console. Getting invalid credentials error.
- The NetApp Console Classification page is showing that one or more volumes has invalid CIFS credentials

