BlueXP tier volumes UI not loading with 'state' is required error
Applies to
- NetApp Console
- Cloud Volumes ONTAP (CVO)
Issue
When loading into the "Tier Volumes" UI in NetApp Console, it fails to load with the following error:
Failed - Operational health" (Failed to calculate cluster information. "state" is required!)