Unable to connect to Ldap Server due to expired certificate
- Views:
- 127
- Visibility:
- Public
- Votes:
- 0
- Category:
- cloud-volumes-ontap-cvo
- Specialty:
- cloud_provider_agnostic
- Last Updated:
Applies to
- ONTAP 9 and later
- CVO
- Lightweight Directory Access Protocol (LDAP)
Issue
Unable to connect to Ldap servers
