BlueXP Connector VM fails to boot up with error in mounting configuration filesystem
- Views:
- 127
- Visibility:
- Public
- Votes:
- 0
- Category:
- netapp_console
- Specialty:
- netapp_console_platform
- Last Updated:
Applies to
- NetApp Console Connector
- Microsoft Azure
Issue
The NetApp Console Connector shows as inactive and on connecting to the serial console of the VM in the Azure Portal, the VM fails to boot up with the below error:
[FAILED] Failed to mount /sysroot.
See 'systemctl status sysroot.mount' for details.
