Skip to main content
NetApp Knowledgebase

September 2019 FreeBSD Vulnerabilities Affected Operations

Views:
14
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
core
Last Updated:

Applies to

  • Clustered Data ONTAP

Answer

The usage environment of Clustered Data ONTAP including SP, NFS, CIFS, etc. is affected.

Additional Information