Skip to main content
NetApp Knowledge Base

Dnsmasq vulnerability (CVE-2020-25681 - 25687): is there any impact on ONTAP 9?

Views:
50
Visibility:
Public
Votes:
0
Category:
ontap-9
Specialty:
core
Last Updated:

Applies to

ONTAP 9

Answer

No, the following vulnerabilities do not affect ONTAP 9.

Additional Information

Add your text here.