Skip to main content

NetApp_Insight_2020.png 

NetApp Knowledgebase

What Host OS versions are supported with MetroCluster Tiebreaker?

Views:
33
Visibility:
Public
Votes:
0
Category:
metrocluster
Specialty:
metrocluster
Last Updated:

 

Applies to

  • MetroCluster
  • Tiebreaker

Answer

Only the versions listed on the System Requirements page of the Tiebreaker software installation and configuration guide are supported for use.

System requirements for installing or upgrading Tiebreaker software

Additional Information