Skip to main content
NetApp Knowledge Base

Can a different CentOS version be used other then the listed ones for ONTAP Mediator?

Views:
163
Visibility:
Public
Votes:
0
Category:
metrocluster
Specialty:
metrocluster
Last Updated:

 

Applies to

  • ONTAP 9.7 and later
  • ONTAP Mediator 1.0
  • RedHat 7.7
  • CentOS 7.7

 

 

 

Scan to view the article on your device