Skip to main content
NetApp Knowledge Base

AltaVault reported "NFS-Utils Xlog Remote Buffer Overrun" Vulnerability

Views:
209
Visibility:
Public
Votes:
0
Category:
altavault
Specialty:
dp
Last Updated:

Applies to

  • AltaVault (AVA)

Issue

Altavault is reported to have NFS-Utils Xlog Remote Buffer Overrun Vulnerability (CVE-2003-0252)

 

Sign in to view the entire content of this KB article.

New to NetApp?

Learn more about our award-winning Support

Scan to view the article on your device